Can't installl plugin (Solved)

I tried to install some plugin in octobercms v3 and i get this error

https://gateway.octobercms.com could not be fully loaded (The ‘https://gateway.octobercms.com/packages.json’ URL could not be accessed: HTTP/1.1 403 Forbidden), package information was loaded from the local cache and may be out of date

I didn’t get an error like that yesterday, and i think there is no problems in my auth
is there a solution to this?

Hi and welcome @aneksa,

The best place to go for this type of thing is email support. Here’s the link: Contact Us - October CMS

oke thank you @daftspunky